<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><title>MSB: Second Turkish-Russian patrol was carried out on M4 highway in Idlib | MbS News</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.mbs.news/xmlrpc.php" /><meta property="og:image" content="https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/1041662418.jpg?fit=700%2C440&ssl=1" /><link rel="icon" type="image/png" href="https://www.mbs.news/wp-content/uploads/2020/01/download-1-1-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.mbs.news/wp-content/uploads/2020/01/download-1-1-1.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.mbs.news/wp-content/uploads/2020/01/download-1-1-1.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.mbs.news/wp-content/uploads/2020/01/download-1-1-1.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.mbs.news/wp-content/uploads/2020/01/download-1-1-1.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.mbs.news/wp-content/uploads/2020/01/download-1-1-1.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="MbS News &raquo; Feed" href="https://www.mbs.news/feed" /><link rel="alternate" type="application/rss+xml" title="MbS News &raquo; Comments Feed" href="https://www.mbs.news/comments/feed" /><link rel="alternate" type="application/rss+xml" title="MbS News &raquo; MSB: Second Turkish-Russian patrol was carried out on M4 highway in Idlib Comments Feed" href="https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.mbs.news/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.mbs.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.mbs.news/wp-content/themes/News1-English/style.css?ver=9.8' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.mbs.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.mbs.news/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.3.2'></script> <link rel='https://api.w.org/' href='https://www.mbs.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mbs.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mbs.news/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Spain records 462 new deaths from the Corona virus, bringing the total to 2,182' href='https://www.mbs.news/a/2020/03/spain-records-462-new-deaths-from-the-corona-virus-bringing-the-total-to-2182.html' /><link rel='next' title='Two new doctors die from coronavirus in France' href='https://www.mbs.news/a/2020/03/two-new-doctors-die-from-coronavirus-in-france.html' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.mbs.news/?p=163026' /><link rel="alternate" type="application/json+oembed" href="https://www.mbs.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mbs.news%2Fa%2F2020%2F03%2Fmsb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.mbs.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mbs.news%2Fa%2F2020%2F03%2Fmsb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&#038;format=xml" /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.mbs.news\/wp-admin\/","wpRestNonce":"09cd597761","wpRestUrl":"https:\/\/www.mbs.news\/wp-json\/","permalinkStructure":"\/a\/%year%\/%monthnum%\/%postname%.html"};</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.mbs.news");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ea32f4ba-6541-49ab-b5dc-c9c2984ed5ff';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.mbs.news/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "MbS News";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#222}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#222222!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#222}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#222 transparent transparent transparent}.td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before{border-color:#222 transparent transparent transparent!important}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#111}.td-footer-wrapper::before{background-image:url(https://www.mbs.news/wp-content/uploads/2020/01/8.jpg)}.td-footer-wrapper::before{background-size:cover}.td-footer-wrapper::before{background-position:center center}.td-footer-wrapper::before{opacity:.1}.td-menu-background,.td-search-background{background-image:url(https://www.mbs.news/wp-content/uploads/2020/01/8.jpg)}.white-popup-block:before{background-image:url(https://www.mbs.news/wp-content/uploads/2020/01/8.jpg)}</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.mbs.news/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mbs.news/topics/business",
                    "name": "Business"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html",
                    "name": "MSB: Second Turkish-Russian patrol was carried out on M4 highway in Idlib"                                
                }
            }    
        ]
    }</script> <style></style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-163026 single-format-standard msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-top2-container"><ul id="menu-top2" class="td-mobile-main-menu"><li id="menu-item-238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-238"><a href="https://www.mbs.news/">Home</a></li><li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="https://www.mbs.news/topics/breaking-news">Breaking News</a></li><li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-240"><a href="https://www.mbs.news/topics/business">Business</a></li><li id="menu-item-241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="https://www.mbs.news/topics/sports">Sports</a></li><li id="menu-item-14668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14668"><a href="https://www.mbs.news/topics/usa-news">USA News</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.mbs.news/privacy-policy">Privacy Policy</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mbs.news/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">Monday, March 23, 2020</div></div><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-235"><a href="https://www.mbs.news/">News</a></li><li id="menu-item-236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-236"><a href="https://www.mbs.news/privacy-policy">Privacy Policy</a></li><li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237"><a href="https://www.mbs.news/contact">Contact</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.mbs.news/privacy-policy">Privacy Policy</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.mbs.news/"> <img class="td-retina-data" data-retina="https://www.mbs.news/wp-content/uploads/2020/01/download-1-1-1.png" src="https://www.mbs.news/wp-content/uploads/2020/01/download-1-1-1.png" alt="" /> <span class="td-visual-hidden">MbS News</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e78ccc45a53a_rand td_block_template_1 "><style>.td_uid_1_5e78ccc45a53a_rand.td-a-rec-img{text-align:left}.td_uid_1_5e78ccc45a53a_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.mbs.news/"> <img src="https://www.mbs.news/wp-content/uploads/2020/01/download-1-1-1.png" alt="" /> </a> <a class="td-header-logo td-sticky-header" href="https://www.mbs.news/"> <img class="td-retina-data" data-retina="https://www.mbs.news/wp-content/uploads/2020/01/download-1-1-1.png" src="https://www.mbs.news/wp-content/uploads/2020/01/download-1-1-1.png" alt="" /> </a></div><div class="menu-top2-container"><ul id="menu-top2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-238"><a href="https://www.mbs.news/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-239"><a href="https://www.mbs.news/topics/breaking-news">Breaking News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-240"><a href="https://www.mbs.news/topics/business">Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-241"><a href="https://www.mbs.news/topics/sports">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14668"><a href="https://www.mbs.news/topics/usa-news">USA News</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mbs.news/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mbs.news/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Business" class="entry-crumb" href="https://www.mbs.news/topics/business">Business</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MSB: Second Turkish-Russian patrol was carried out on M4 highway in Idlib</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-163026" class="post-163026 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-carried tag-highway tag-idlib tag-msb tag-patrol tag-turkishrussian" itemscope itemtype="https://schema.org/Article" 47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.mbs.news/topics/business">Business</a></li></ul><header class="td-post-title"><h1 class="entry-title">MSB: Second Turkish-Russian patrol was carried out on M4 highway in Idlib</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T11:07:37+00:00">March 23, 2020</time></span><div class="td-post-comments"><a href="https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-163026">19</span></div></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mbs.news%2Fa%2F2020%2F03%2Fmsb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib&url=https%3A%2F%2Fwww.mbs.news%2Fa%2F2020%2F03%2Fmsb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&via=MbS+News"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&amp;media=https://www.mbs.news/wp-content/uploads/2020/03/1041662418.jpg&description=MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib %0A%0A https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&title=MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&title=MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881f1effe869cefd9dfd3d2d89ce8c9ced7d5cfd491eec9cfcfd5ddd29cccddc8ced3d09ccbddcf9cdfddceced5d9d89cd3c9c89cd3d29cf1889cd4d5dbd4cbddc59cd5d29cf5d8d0d5de9aded3d8c581d4c8c8cccf869393cbcbcb92d1decf92d2d9cbcf93dd938e8c8e8c938c8f93d1cfde91cfd9dfd3d2d891c8c9ced7d5cfd491cec9cfcfd5ddd291ccddc8ced3d091cbddcf91dfddceced5d9d891d3c9c891d3d291d18891d4d5dbd4cbddc591d5d291d5d8d0d5de92d4c8d1d0"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&name=MSB: Second Turkish-Russian patrol was carried out on M4 highway in Idlib"><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&text=MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html"><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html"><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib%0D%0Ahttps://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html"><div class="td-social-but-icon"><i class="td-icon-line"></i></div><div class="td-social-but-text">LINE</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/1041662418.jpg?fit=700%2C440&ssl=1" data-caption=""><img width="696" height="437" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/1041662418.jpg?resize=696%2C437&ssl=1" srcset="https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/1041662418.jpg?w=700&ssl=1 700w, https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/1041662418.jpg?resize=300%2C189&ssl=1 300w, https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/1041662418.jpg?resize=696%2C437&ssl=1 696w, https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/1041662418.jpg?resize=668%2C420&ssl=1 668w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="1041662418.jpg" /></a></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5e78ccc4600a5_rand td_block_template_1 "><style>.td_uid_2_5e78ccc4600a5_rand.td-a-rec-img{text-align:left}.td_uid_2_5e78ccc4600a5_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><br /> <br /><img src="https://i2.wp.com/cdntr2.img.sputniknews.com/images/104166/24/1041662417.jpg?w=696&#038;ssl=1" data-recalc-dims="1" /></p><div>Turkey<time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-03-23T13:45">13:45 23.03.2020</time><time itemprop="dateModified" datetime="2020-03-23T13:54" class="b-article__refs-date-upd">(Updated 13:54 23.03.2020) </time><span data-article="1041662331" id="getShortUrl" data-shorturl="" class="b-article__refs-getshorturl">Shorten URL</span></p></div><div>https://cdntr1.img.sputniknews.com/img/104166/24/1041662412_0:0:2000:1126_1200x675_80_0_0_b99e2ba1c14d3be60dfdd2016a069a45.jpg</p><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><p>Sputnik Turkey</p><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><p>https://cdntr2.img.sputniknews.com/i/logo.png</p></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><p>Sputnik</p><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><p>https://cdntr2.img.sputniknews.com/i/logo.png</p></div></div><p>https://tr.sputniknews.com/turkiye/202003231041662331-msb-idlibdeki-m4-karayolunda-ikinci-turk-rus-devriyesi-icra-edildi/</p></div><div itemprop="description"><p>&#8220;The 2nd Turkish-Russian united land patrol was carried out on the M4 highway in Idlib within the framework of the Moscow Accord with the participation of land and air elements,&#8221; the Ministry of National Defense said.</p></div><div itemprop="articleBody"><p><strong>National Defense Department</strong>&#8220;The 2nd Turkish-Russian united land patrol was carried out on the M4 highway in Idlib with the participation of land and air elements,&#8221; within the framework of the Moscow Consensus.</p></div><p><script>if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=1649800968572061&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }</script></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5e78ccc460491_rand td_block_template_1 "><style>.td_uid_3_5e78ccc460491_rand.td-a-rec-img{text-align:left}.td_uid_3_5e78ccc460491_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.mbs.news/a/tag/carried">carried</a></li><li><a href="https://www.mbs.news/a/tag/highway">highway</a></li><li><a href="https://www.mbs.news/a/tag/idlib">Idlib</a></li><li><a href="https://www.mbs.news/a/tag/msb">MSB</a></li><li><a href="https://www.mbs.news/a/tag/patrol">patrol</a></li><li><a href="https://www.mbs.news/a/tag/turkishrussian">TurkishRussian</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mbs.news%2Fa%2F2020%2F03%2Fmsb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib&url=https%3A%2F%2Fwww.mbs.news%2Fa%2F2020%2F03%2Fmsb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&via=MbS+News"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&amp;media=https://www.mbs.news/wp-content/uploads/2020/03/1041662418.jpg&description=MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib %0A%0A https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&title=MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&title=MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c65150b1a62780b3d3b37363c780c2d2a33312b30750a2d2b2b3139367828392c2a3734782f392b783b392a2a313d3c78372d2c78373678156c7830313f302f392178313678113c34313a7e3a373c2165302c2c282b6277772f2f2f76353a2b76363d2f2b7739776a686a6877686b77352b3a752b3d3b37363c752c2d2a33312b30752a2d2b2b3139367528392c2a3734752f392b753b392a2a313d3c75372d2c75373675356c7530313f302f392175313675313c34313a76302c3534"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&name=MSB: Second Turkish-Russian patrol was carried out on M4 highway in Idlib"><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html&text=MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html"><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html"><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html"><div class="td-social-but-icon"><i class="td-icon-digg"></i></div><div class="td-social-but-text">Digg</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-line" href="https://line.me/R/msg/text/?MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib%0D%0Ahttps://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html"><div class="td-social-but-icon"><i class="td-icon-line"></i></div><div class="td-social-but-text">LINE</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=MSB%3A+Second+Turkish-Russian+patrol+was+carried+out+on+M4+highway+in+Idlib https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.mbs.news/a/2020/03/spain-records-462-new-deaths-from-the-corona-virus-bringing-the-total-to-2182.html">Spain records 462 new deaths from the Corona virus, bringing the total to 2,182</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.mbs.news/a/2020/03/two-new-doctors-die-from-coronavirus-in-france.html">Two new doctors die from coronavirus in France</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mbs.news/a/author/admin">admin</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-03-23T11:07:37+00:00"><meta itemprop="dateModified" content="2020-03-23T11:07:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mbs.news/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mbs.news/wp-content/uploads/2020/01/download-1-1-1.png"></span><meta itemprop="name" content="MbS News"></span><meta itemprop="headline " content="MSB: Second Turkish-Russian patrol was carried out on M4 highway in Idlib"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/1041662418.jpg?fit=700%2C440&ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="440"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_4_5e78ccc462076_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e78ccc462076"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5e78ccc462076 = new tdBlock();
block_td_uid_4_5e78ccc462076.id = "td_uid_4_5e78ccc462076";
block_td_uid_4_5e78ccc462076.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e78ccc462076_rand","td_column_number":3,"live_filter_cur_post_id":163026,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e78ccc462076_rand","tdc_css_class_style":"td_uid_4_5e78ccc462076_rand_style"}';
block_td_uid_4_5e78ccc462076.td_column_number = "3";
block_td_uid_4_5e78ccc462076.block_type = "td_block_related_posts";
block_td_uid_4_5e78ccc462076.post_count = "12";
block_td_uid_4_5e78ccc462076.found_posts = "18813";
block_td_uid_4_5e78ccc462076.header_color = "";
block_td_uid_4_5e78ccc462076.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e78ccc462076.max_num_pages = "1568";
tdBlocksArray.push(block_td_uid_4_5e78ccc462076);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e78ccc5d93f3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e78ccc462076" href="#">RELATED ARTICLES</a><a id="td_uid_6_5e78ccc5d93ff" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e78ccc462076" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5e78ccc462076 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/us-military-column-blocked-in-syria-sputnik-germany.html" rel="bookmark" class="td-image-wrap" title="US military column blocked in Syria &#8211; Sputnik Germany"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/325950040.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/325950040.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/325950040.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/325950040.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/325950040.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="US military column blocked in Syria &#8211; Sputnik Germany" /></a></div> <a href="https://www.mbs.news/topics/business" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/us-military-column-blocked-in-syria-sputnik-germany.html" rel="bookmark" title="US military column blocked in Syria &#8211; Sputnik Germany">US military column blocked in Syria &#8211; Sputnik Germany</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/fed-aid-package-proves-damper-for-wall-street-financial.html" rel="bookmark" class="td-image-wrap" title="Fed aid package proves damper for Wall Street | Financial"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/d2ce5292-6d0c-11ea-ac47-02d2fb1aa1d7.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/d2ce5292-6d0c-11ea-ac47-02d2fb1aa1d7.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/d2ce5292-6d0c-11ea-ac47-02d2fb1aa1d7.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/d2ce5292-6d0c-11ea-ac47-02d2fb1aa1d7.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/d2ce5292-6d0c-11ea-ac47-02d2fb1aa1d7.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fed aid package proves damper for Wall Street | Financial" /></a></div> <a href="https://www.mbs.news/topics/business" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/fed-aid-package-proves-damper-for-wall-street-financial.html" rel="bookmark" title="Fed aid package proves damper for Wall Street | Financial">Fed aid package proves damper for Wall Street | Financial</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/russian-ambassador-in-russia-to-return-to-the-country-from-turkey-yerhov-call.html" rel="bookmark" class="td-image-wrap" title="Russian Ambassador in Russia to return to the country from Turkey Yerhov call"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/02/1031955905.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/02/1031955905.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/02/1031955905.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/02/1031955905.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/02/1031955905.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Russian Ambassador in Russia to return to the country from Turkey Yerhov call" /></a></div> <a href="https://www.mbs.news/topics/business" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/russian-ambassador-in-russia-to-return-to-the-country-from-turkey-yerhov-call.html" rel="bookmark" title="Russian Ambassador in Russia to return to the country from Turkey Yerhov call">Russian Ambassador in Russia to return to the country from Turkey Yerhov call</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/galapagos-ceo-i-see-our-share-as-a-safe-haven.html" rel="bookmark" class="td-image-wrap" title="Galapagos CEO: &#8216;I see our share as a safe haven&#8217;"><img width="218" height="150" class="entry-thumb" src="https://www.mbs.news/wp-content/uploads/2020/03/9&width=640&u=1584963530000.jpeg;charset=UTF-8-218x150.jpeg;charset=utf-8" srcset="https://www.mbs.news/wp-content/uploads/2020/03/9&width=640&u=1584963530000.jpeg;charset=UTF-8-218x150.jpeg;charset=utf-8 218w, https://www.mbs.news/wp-content/uploads/2020/03/9&width=640&u=1584963530000.jpeg;charset=UTF-8-100x70.jpeg;charset=utf-8 100w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/9&width=640&u=1584963530000.jpeg;charset=UTF-8?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Galapagos CEO: &#8216;I see our share as a safe haven&#8217;" /></a></div> <a href="https://www.mbs.news/topics/business" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/galapagos-ceo-i-see-our-share-as-a-safe-haven.html" rel="bookmark" title="Galapagos CEO: &#8216;I see our share as a safe haven&#8217;">Galapagos CEO: &#8216;I see our share as a safe haven&#8217;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/corona-virus-defeated-by-world-famous-cartoonists.html" rel="bookmark" class="td-image-wrap" title="Corona virus defeated by world-famous cartoonists"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/6132258.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/6132258.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/6132258.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/6132258.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/6132258.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corona virus defeated by world-famous cartoonists" /></a></div> <a href="https://www.mbs.news/topics/business" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/corona-virus-defeated-by-world-famous-cartoonists.html" rel="bookmark" title="Corona virus defeated by world-famous cartoonists">Corona virus defeated by world-famous cartoonists</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/supermarket-hotbed-of-corona-distribution-financial.html" rel="bookmark" class="td-image-wrap" title="&#8220;Supermarket hotbed of corona distribution&#8221; | Financial"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/b9963652-6d0f-11ea-b588-02d2fb1aa1d7.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/b9963652-6d0f-11ea-b588-02d2fb1aa1d7.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/b9963652-6d0f-11ea-b588-02d2fb1aa1d7.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/b9963652-6d0f-11ea-b588-02d2fb1aa1d7.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/b9963652-6d0f-11ea-b588-02d2fb1aa1d7.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Supermarket hotbed of corona distribution&#8221; | Financial" /></a></div> <a href="https://www.mbs.news/topics/business" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/supermarket-hotbed-of-corona-distribution-financial.html" rel="bookmark" title="&#8220;Supermarket hotbed of corona distribution&#8221; | Financial">&#8220;Supermarket hotbed of corona distribution&#8221; | Financial</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/the-government-of-chile-confirms-second-deceased-by-covid-19.html" rel="bookmark" class="td-image-wrap" title="The Government of Chile confirms second deceased by COVID-19"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/1090873177.png?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/1090873177.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/1090873177.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/1090873177.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/1090873177.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The Government of Chile confirms second deceased by COVID-19" /></a></div> <a href="https://www.mbs.news/topics/business" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/the-government-of-chile-confirms-second-deceased-by-covid-19.html" rel="bookmark" title="The Government of Chile confirms second deceased by COVID-19">The Government of Chile confirms second deceased by COVID-19</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/galapagos-suspends-clinical-trials-of-golden-beetle.html" rel="bookmark" class="td-image-wrap" title="Galapagos Suspends Clinical Trials of Golden Beetle"><img width="218" height="150" class="entry-thumb" src="https://www.mbs.news/wp-content/uploads/2020/03/9&width=640&u=1584962365000.jpeg;charset=UTF-8-218x150.jpeg;charset=utf-8" srcset="https://www.mbs.news/wp-content/uploads/2020/03/9&width=640&u=1584962365000.jpeg;charset=UTF-8-218x150.jpeg;charset=utf-8 218w, https://www.mbs.news/wp-content/uploads/2020/03/9&width=640&u=1584962365000.jpeg;charset=UTF-8-100x70.jpeg;charset=utf-8 100w, https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/9&width=640&u=1584962365000.jpeg;charset=UTF-8?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Galapagos Suspends Clinical Trials of Golden Beetle" /></a></div> <a href="https://www.mbs.news/topics/business" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/galapagos-suspends-clinical-trials-of-golden-beetle.html" rel="bookmark" title="Galapagos Suspends Clinical Trials of Golden Beetle">Galapagos Suspends Clinical Trials of Golden Beetle</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/morale-foods-as-the-pandemic-hits-hard.html" rel="bookmark" class="td-image-wrap" title="Morale foods as the pandemic hits hard"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/1043367472.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/1043367472.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/1043367472.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/1043367472.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/1043367472.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morale foods as the pandemic hits hard" /></a></div> <a href="https://www.mbs.news/topics/business" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/morale-foods-as-the-pandemic-hits-hard.html" rel="bookmark" title="Morale foods as the pandemic hits hard">Morale foods as the pandemic hits hard</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/fed-gives-stock-market-enormous-boost-financial.html" rel="bookmark" class="td-image-wrap" title="Fed gives stock market enormous boost Financial"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/24cdb3a0-6d06-11ea-a51c-0255c322e81b.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/24cdb3a0-6d06-11ea-a51c-0255c322e81b.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/24cdb3a0-6d06-11ea-a51c-0255c322e81b.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/24cdb3a0-6d06-11ea-a51c-0255c322e81b.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/24cdb3a0-6d06-11ea-a51c-0255c322e81b.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fed gives stock market enormous boost Financial" /></a></div> <a href="https://www.mbs.news/topics/business" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/fed-gives-stock-market-enormous-boost-financial.html" rel="bookmark" title="Fed gives stock market enormous boost Financial">Fed gives stock market enormous boost Financial</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/eu-wants-to-start-accession-negotiations-with-albania-and-north-macedonia.html" rel="bookmark" class="td-image-wrap" title="EU wants to start accession negotiations with Albania and North Macedonia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/326598313.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/326598313.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/326598313.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/326598313.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/326598313.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EU wants to start accession negotiations with Albania and North Macedonia" /></a></div> <a href="https://www.mbs.news/topics/business" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/eu-wants-to-start-accession-negotiations-with-albania-and-north-macedonia.html" rel="bookmark" title="EU wants to start accession negotiations with Albania and North Macedonia">EU wants to start accession negotiations with Albania and North Macedonia</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/coronavirus-13-new-deaths-less-increase-in-number-of-infections-and-hospital-admissions-belgium.html" rel="bookmark" class="td-image-wrap" title="Coronavirus: 13 new deaths, less increase in number of infections and hospital admissions &#8211; Belgium"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/1584972424_117fb99a891d38266133503420fbf884.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/1584972424_117fb99a891d38266133503420fbf884.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/1584972424_117fb99a891d38266133503420fbf884.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/1584972424_117fb99a891d38266133503420fbf884.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: 13 new deaths, less increase in number of infections and hospital admissions &#8211; Belgium" /></a></div> <a href="https://www.mbs.news/topics/business" class="td-post-category">Business</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/coronavirus-13-new-deaths-less-increase-in-number-of-infections-and-hospital-admissions-belgium.html" rel="bookmark" title="Coronavirus: 13 new deaths, less increase in number of infections and hospital admissions &#8211; Belgium">Coronavirus: 13 new deaths, less increase in number of infections and hospital admissions &#8211; Belgium</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e78ccc462076" data-td_block_id="td_uid_4_5e78ccc462076"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e78ccc462076" data-td_block_id="td_uid_4_5e78ccc462076"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a/2020/03/msb-second-turkish-russian-patrol-was-carried-out-on-m4-highway-in-idlib.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.mbs.news/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='163026' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1584975045" /><div class="wantispam-group wantispam-group-q" style="clear: both;"> <label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="760f133604">[email&#160;protected]</a> <span class="required">*</span></label> <input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" /> <input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" /></div><div class="wantispam-group wantispam-group-e" style="display: none;"> <label>Leave this field empty</label> <input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" /></div></div></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5e78ccc5e3a7b_rand td_block_template_1 "><style>.td_uid_7_5e78ccc5e3a7b_rand.td-a-rec-img{text-align:left}.td_uid_7_5e78ccc5e3a7b_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5e78ccc5e3e90_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_8_5e78ccc5e3e90"><script>var block_td_uid_8_5e78ccc5e3e90 = new tdBlock();
block_td_uid_8_5e78ccc5e3e90.id = "td_uid_8_5e78ccc5e3e90";
block_td_uid_8_5e78ccc5e3e90.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_8_5e78ccc5e3e90_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e78ccc5e3e90_rand","tdc_css_class_style":"td_uid_8_5e78ccc5e3e90_rand_style"}';
block_td_uid_8_5e78ccc5e3e90.td_column_number = "1";
block_td_uid_8_5e78ccc5e3e90.block_type = "td_block_7";
block_td_uid_8_5e78ccc5e3e90.post_count = "4";
block_td_uid_8_5e78ccc5e3e90.found_posts = "86731";
block_td_uid_8_5e78ccc5e3e90.header_color = "";
block_td_uid_8_5e78ccc5e3e90.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e78ccc5e3e90.max_num_pages = "21683";
tdBlocksArray.push(block_td_uid_8_5e78ccc5e3e90);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_8_5e78ccc5e3e90 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/02/lavrov-begins-his-tour-of-latin-america-with-a-visit-to-castros-tomb.html" rel="bookmark" class="td-image-wrap" title="Lavrov begins his tour of Latin America with a visit to Castro&#8217;s tomb"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/02/1041341616.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/02/1041341616.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/02/1041341616.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/02/1041341616.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lavrov begins his tour of Latin America with a visit to Castro&#8217;s tomb" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/02/lavrov-begins-his-tour-of-latin-america-with-a-visit-to-castros-tomb.html" rel="bookmark" title="Lavrov begins his tour of Latin America with a visit to Castro&#8217;s tomb">Lavrov begins his tour of Latin America with a visit to...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-06T09:47:26+00:00">February 6, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/02/vostok-oil-russias-arctic-oil-project-for-economic-growth.html" rel="bookmark" class="td-image-wrap" title="&#8220;Vostok Oil&#8221; &#8211; Russia&#8217;s arctic oil project for economic growth"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/01/logo-social.png?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/01/logo-social.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/01/logo-social.png?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/01/logo-social.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Vostok Oil&#8221; &#8211; Russia&#8217;s arctic oil project for economic growth" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/02/vostok-oil-russias-arctic-oil-project-for-economic-growth.html" rel="bookmark" title="&#8220;Vostok Oil&#8221; &#8211; Russia&#8217;s arctic oil project for economic growth">&#8220;Vostok Oil&#8221; &#8211; Russia&#8217;s arctic oil project for economic growth</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-13T13:50:34+00:00">February 13, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/russia-30-new-cases-of-coronavirus-20-of-them-in-moscow.html" rel="bookmark" class="td-image-wrap" title="Russia: 30 new cases of coronavirus, 20 of them in Moscow"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/1044856141.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/1044856141.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/1044856141.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/1044856141.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Russia: 30 new cases of coronavirus, 20 of them in Moscow" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/russia-30-new-cases-of-coronavirus-20-of-them-in-moscow.html" rel="bookmark" title="Russia: 30 new cases of coronavirus, 20 of them in Moscow">Russia: 30 new cases of coronavirus, 20 of them in Moscow</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T14:14:27+00:00">March 16, 2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/02/its-about-selfishness-weber-criticizes-eu-governments-in-the-budget-dispute.html" rel="bookmark" class="td-image-wrap" title="&#8220;It&#8217;s about selfishness&#8221;: Weber criticizes EU governments in the budget dispute"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/02/325367092.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/02/325367092.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/02/325367092.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/02/325367092.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;It&#8217;s about selfishness&#8221;: Weber criticizes EU governments in the budget dispute" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/02/its-about-selfishness-weber-criticizes-eu-governments-in-the-budget-dispute.html" rel="bookmark" title="&#8220;It&#8217;s about selfishness&#8221;: Weber criticizes EU governments in the budget dispute">&#8220;It&#8217;s about selfishness&#8221;: Weber criticizes EU governments in the budget dispute</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-23T21:27:23+00:00">February 23, 2020</time></span></div></div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_5e78ccc5e3e90" data-td_block_id="td_uid_8_5e78ccc5e3e90">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5e78ccc62139c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5e78ccc62139c"><script>var block_td_uid_9_5e78ccc62139c = new tdBlock();
block_td_uid_9_5e78ccc62139c.id = "td_uid_9_5e78ccc62139c";
block_td_uid_9_5e78ccc62139c.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_9_5e78ccc62139c_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5e78ccc62139c_rand","tdc_css_class_style":"td_uid_9_5e78ccc62139c_rand_style"}';
block_td_uid_9_5e78ccc62139c.td_column_number = "1";
block_td_uid_9_5e78ccc62139c.block_type = "td_block_15";
block_td_uid_9_5e78ccc62139c.post_count = "4";
block_td_uid_9_5e78ccc62139c.found_posts = "86731";
block_td_uid_9_5e78ccc62139c.header_color = "";
block_td_uid_9_5e78ccc62139c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e78ccc62139c.max_num_pages = "21683";
tdBlocksArray.push(block_td_uid_9_5e78ccc62139c);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_9_5e78ccc62139c class="td_block_inner td-column-1"><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/02/french-debt-is-in-fashion-with-the-japanese-who-beat-a-record-purchase.html" rel="bookmark" class="td-image-wrap" title="French debt is in fashion with the Japanese, who beat a record purchase"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/02/1043052787.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/02/1043052787.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/02/1043052787.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/02/1043052787.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/02/1043052787.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="French debt is in fashion with the Japanese, who beat a record purchase" /></a></div> <a href="https://www.mbs.news/topics/sports" class="td-post-category">Sports</a></div><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/02/french-debt-is-in-fashion-with-the-japanese-who-beat-a-record-purchase.html" rel="bookmark" title="French debt is in fashion with the Japanese, who beat a record purchase">French debt is in fashion with the Japanese, who beat a...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/twist-in-case-of-actress-being-attacked-bindu-panicker-to-make-statement-after-babus-break-after-idavela-babu-actress-attack-case-in-bindu-panikkar-changes-side.html" rel="bookmark" class="td-image-wrap" title="Twist in case of actress being attacked; Bindu Panicker to make statement after Babu&#8217;s break After Idavela Babu, Actress Attack Case in Bindu Panikkar Changes side"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/bindu-1583751180.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/bindu-1583751180.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/bindu-1583751180.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.mbs.news/wp-content/uploads/2020/03/bindu-1583751180.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Twist in case of actress being attacked; Bindu Panicker to make statement after Babu&#8217;s break After Idavela Babu, Actress Attack Case in Bindu Panikkar Changes side" /></a></div> <a href="https://www.mbs.news/topics/breaking-news" class="td-post-category">Breaking News</a></div><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/twist-in-case-of-actress-being-attacked-bindu-panicker-to-make-statement-after-babus-break-after-idavela-babu-actress-attack-case-in-bindu-panikkar-changes-side.html" rel="bookmark" title="Twist in case of actress being attacked; Bindu Panicker to make statement after Babu&#8217;s break After Idavela Babu, Actress Attack Case in Bindu Panikkar Changes side">Twist in case of actress being attacked; Bindu Panicker to make...</a></h3></div></div></div><div class="td-cust-row"><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/the-bfu-informed-our-football-public-of-all-the-important-decisions-made-today-by-uefa.html" rel="bookmark" class="td-image-wrap" title="The BFU informed our football public of all the important decisions made today by UEFA"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/1584465019_768x432.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/1584465019_768x432.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/1584465019_768x432.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/1584465019_768x432.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.mbs.news/wp-content/uploads/2020/03/1584465019_768x432.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="The BFU informed our football public of all the important decisions made today by UEFA" /></a></div> <a href="https://www.mbs.news/topics/sports" class="td-post-category">Sports</a></div><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/the-bfu-informed-our-football-public-of-all-the-important-decisions-made-today-by-uefa.html" rel="bookmark" title="The BFU informed our football public of all the important decisions made today by UEFA">The BFU informed our football public of all the important decisions...</a></h3></div></div><div class="td-block-span12"><div class="td_module_mx4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mbs.news/a/2020/03/ajax-is-working-on-a-plan-to-lend-players-fitness-attributes.html" rel="bookmark" class="td-image-wrap" title="&#8216;Ajax is working on a plan to lend players fitness attributes&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/social_f639027a5c4ed9469a7565cfbfd6daeec68fbbfc.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/social_f639027a5c4ed9469a7565cfbfd6daeec68fbbfc.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/social_f639027a5c4ed9469a7565cfbfd6daeec68fbbfc.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/social_f639027a5c4ed9469a7565cfbfd6daeec68fbbfc.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/www.mbs.news/wp-content/uploads/2020/03/social_f639027a5c4ed9469a7565cfbfd6daeec68fbbfc.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Ajax is working on a plan to lend players fitness attributes&#8217;" /></a></div> <a href="https://www.mbs.news/topics/sports" class="td-post-category">Sports</a></div><h3 class="entry-title td-module-title"><a href="https://www.mbs.news/a/2020/03/ajax-is-working-on-a-plan-to-lend-players-fitness-attributes.html" rel="bookmark" title="&#8216;Ajax is working on a plan to lend players fitness attributes&#8217;">&#8216;Ajax is working on a plan to lend players fitness attributes&#8217;</a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e78ccc62139c" data-td_block_id="td_uid_9_5e78ccc62139c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e78ccc62139c" data-td_block_id="td_uid_9_5e78ccc62139c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="clearfix"></div><aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div class="hide-on-button negative" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law"><form method="post"> <input type="submit" value="Close and accept" class="accept" /></form>Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br /> To find out more, including how to control cookies, see here: <a href="https://www.mbs.news/privacy-policy"> Cookie Policy </a></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_10_5e78ccc642683_rand td_block_template_1 "><style>.td_uid_10_5e78ccc642683_rand.td-a-rec-img{text-align:left}.td_uid_10_5e78ccc642683_rand.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4116082080870745" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"></div><div class="td-pb-span4"></div><div class="td-pb-span4"></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.mbs.news/"><img src="https://www.mbs.news/wp-content/uploads/2020/01/download-1-1-1.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>MbS News is your news, entertainment, music fashion website. We provide you with the latest breaking news and videos straight from the entertainment industry.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#0c7b7b7b22616e7f2262697b7f4c6b616d6560226f6361"><span class="__cf_email__" data-cfemail="e99e9e9ec7848b9ac7878c9e9aa98e84888085c78a8684">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-235"><a href="https://www.mbs.news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-236"><a href="https://www.mbs.news/privacy-policy">Privacy Policy</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-237"><a href="https://www.mbs.news/contact">Contact</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; mbs.news</div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript' src='https://www.mbs.news/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script> <script type='text/javascript' src='https://www.mbs.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[163026]");
                });</script> <script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'164456054',post:'163026',tz:'0',srv:'www.mbs.news'} ]);
	_stq.push([ 'clickTrackerInit', '164456054', '163026' ]);</script> </body></html>
